Cadence Skill 论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 69|回复: 1

怎样让17.2的版本支持之间的skill

[复制链接]
发表于 2020-7-29 15:19:48 | 显示全部楼层 |阅读模式
怎样让17.2的版本支持之间的skill,需要怎样转换一下?
发表于 2020-7-29 21:44:16 | 显示全部楼层
如果是源码没有影响,用CXT的话需要用172的编译器重新编译一下
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|网站地图|Cadence Skill 论坛 ( 蜀ICP备13024417号 )

GMT+8, 2020-8-6 20:18 , Processed in 0.074673 second(s), 15 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表